本文作者:云月怡

盘中做t最好用的指标(精准做t分时指标公式)

zrFYc 2022-05-21 11:11:52 506 11条评论

基金 常识-基金名称前加XD后价格大跌

盘中做t最好用的指标(精准做t分时指标公式)2021年12月15日发(作者:浦融)

分时主图 副图两指标 盘中T+0必备指标 分时主图.副图两指标,盘中T+0必备指标. 公式来自理想,经本人改进优化,合并处理,使其直观简单,一看就会,信号明确,成功率很高,关键是每个人的执行力问题!其副图指标篮黄竖线信号会漂移,但不影响使用,仅是多个公式组合中的一个信号,欢迊大家验证讨论! 1.分时主图 ZRS:=COST(DYAIFO()),ODRAW; A1:=.5*(EMA(CLOSE,48)-EMA(CLOSE,104))+ZRS,COLORLIMAGETA; A2:=EMA(A1,6),COLORLIBLUE; MACD:=(A1-A2)*2+ZRS; DRAWKLIE(H,O,L,C); STICKLIE(A1>=A2,ZRS,MACD ,1,0),COLORRED; STICKLIE(A1>=A2 AD MACDREF(MACD,1),ZRS,MACD ,1,0),COLORFFFFFF; C,COLORWHITE,LIETHICK2; 均价:SUM(V*C,0)SUM(V,0),COLORGREE,LIETHICK1; IF(均价<=REF(均价,1),均价,DRAWULL),COLORGREE; IF(均价>=REF(均价,1),均价,DRAWULL),COLORYELLOW; 2.分时副图 VAR10:=EMA(CLOSE,12)-EMA(CLOSE,26); VAR2:=EMA(VAR10,9); VAR:=2*(VAR10-VAR2)*5+50; :=1;M:=9;M1:=; VAR11:=(CLOSE-LLV(LOW,))(HHV(HIGH,)-LLV(LOW,))*100; VAR21:=SMA(VAR11,M1,1); KK:= SMA(VAR21,M1,1); DD:= SMA(KK,M1,1); VAR12:=((CLOSE - LLV(LOW,50))(HHV(HIGH,50) - LLV(LOW,50)))*(100); VAR22:=REVERSE(VAR12); VAR2:=SMA(VAR12,6,1); K:=SMA(VAR2,4,1); D:=SMA(K,4,1); DRAWBAD(K,RGB(255,0,0),D,RGB(0,201,87)); 现价:=CLOSE,COLORFFFFFF,LIETHICK2; H1:=MAX(DYAIFO(),DYAIFO(5)); L11:=MI(DYAIFO(),DYAIFO(6)); P1:=H1-L11; 阻力:=L11+P1*78,COLOR00DD00; 支撑:=L11+P1*0.58,COLOR00DD00; STICKLIE(CROSS(支撑,现价),9,60,2,0),COLORYELLOW,LIETHICK5;

STICKLIE(CROSS(现价,阻力),40,90,2,0),COLORFFCC66,LIETHICK5; 指标线1:=指标线2:=条件:=CROSS(指标线1,指标线2) AD 指标线2<0; 周期数:=BARSLAST(REF(条件,1))+1; 上次交点:=(REF(指标线1,周期数) + REF(指标线1,周期数+1))2; 本次交点:=(指标线1 + REF(指标线1,1))2; 低位二次金叉:= COUT(条件,21)>=2 AD 条件 AD 本次交点>上次交点; 低二金叉:IF(低位二次金叉=1,60,9)COLORFFCC66; 0:=27;:=26;M10:=10;M2:=20;M:=40;M4:=62; D0:=REF(HIGH+LOW,1)2; RE:=SUM(MAX(0,HIGH-D0),)SUM(MAX(0,D0-LOW),)*100; MA1:=REF(MA(RE,M10),M102.5+1),LIETHICK; MA2:=REF(MA(RE,M2),M22.5+1); {MA:REF(MA(RE,M),M2.5+1); MA4:REF(MA(RE,M4),M42.5+1);} A:=MA(RE,5); BR:=(SUM(MAX(0,HIGH-REF(CLOSE,1)),)SUM(MAX(0,REF(CLOSE,1)-LOW),)*100)COLORCYA; AR:=SUM(HIGH-OPE,)SUM(OPE-LOW,)*100; VAR100:=; VAR200:=(( * SMA((((CLOSE - LLV(LOW,0)) (HHV(HIGH,0) - LLV(LOW,0))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,0)) (HHV(HIGH,0) - LLV(LOW,0))) * 100),5,1),,1))); 买:=IF(CROSS(VAR200,VAR100),40,0)COLORYELLOW,LIETHICK2; 底:IF(RE<50,40,9)COLORRED; DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA1:=EMA(DIF,9);{} DRAWICO(DIF<0 AD CROSS(DIF, DEA1),9,11); DRAWICO(DIF>0 AD CROSS( DEA1,DIF),85,12); MACD:=VA1:=HHVBARS(MACD,BARSLAST(MACD<0)+1); VA2:=CROSS(BACKSET(CROSS(0,MACD),REF(VA1,1)+2),0.5); QG:=CROSS(BACKSET(CROSS(0,MACD) OR (ISLASTBAR AD MACD>0),REF(VA1,1)+2),0.5); 前高:=DRAWLIE(VA2,MACD,REF(VA2,1),REF(MACD,1),1); QQQQ:=CROSS(MACD>前高,0.5); 过前高:IF(QQQQ=1,90,9)COLORRED; RSV1:=(CLOSE-LLV(LOW,21))(HHV(HIGH,21)-LLV(LOW,21))*100; RSV2:=(CLOSE-LLV(LOW,7))(HHV(HIGH,7)-LLV(LOW,7))*100; RSV:=(CLOSE-LLV(LOW,55))(HHV(HIGH,55)-LLV(LOW,55))*100; 短线1:=SMA(SMA(RSV1,,1),,1)+*STD(CLOSE,21),COLORGREE; 中线1:=SMA(RSV2,5,1)+2*STD(CLOSE,7),COLORRED; 长线1:=SMA(RSV,5,1),COLORYELLOW;

STICKLIE(短线1<15,短线1,15,8,0),COLORYELLOW; STICKLIE(中线1<15 ,中线1,15,8,0),COLORYELLOW; STICKLIE(长线1<15,长线1,15,8,0),COLORYELLOW; STICKLIE(短线1<15 AD 中线1<15 AD 长线1<15,MAX(长线1,MAX(短线1,中线1)),15,8,0),COLORYELLOW;

基金几点前-买的基金一直在跌

盘中做t最好用的指标(精准做t分时指标公式)

关于投资基金的看法-国家杰出青年基金籍贯

盘中做t最好用的指标(精准做t分时指标公式)

独角兽基金和-0基金好不好

盘中做t最好用的指标(精准做t分时指标公式)

宝盈泛沿海基金净值-私募基金销售方法

盘中做t最好用的指标(精准做t分时指标公式)

天弘基金上市-基金哪个平台可以买

盘中做t最好用的指标(精准做t分时指标公式)

添富外延基金-基金持有多久会清盘

盘中做t最好用的指标(精准做t分时指标公式)

基金和理财哪个好-过年基金股票

盘中做t最好用的指标(精准做t分时指标公式)

嘉实基金总经理助理-杨瑨新基金怎么样

盘中做t最好用的指标(精准做t分时指标公式)

文章投稿或转载声明

来源:瑞达财经网版权所有,转载请保留出处。本站文章发布于 2021-12-15 05:14:49

发表评论

登录

评论列表 (有 11 条评论,506人围观)参与讨论
飞行员体检标准
飞行员体检标准 12 minutes ago沙发
盘中T+0必备指标. 公式来自理想
胡一鸣博客
胡一鸣博客 8 minutes ago沙发
盘中T+0必备指标. 公式来自理想
张权
张权 15 minutes ago沙发
O
丰润二手房出售
丰润二手房出售 3 minutes ago沙发
仅是多个公式组合中的一个信号
北京2008
北京2008 24 minutes ago沙发
合并处理
金华艾克医院
金华艾克医院 16 minutes ago沙发
仅是多个公式组合中的一个信号
智能dns解析
智能dns解析 17 minutes ago沙发
COLORRED; STICKLIE(A1>=A2 AD MACD
云南白癜风医院
云南白癜风医院 1 minute ago沙发
ZRS
上海金融管理学院
上海金融管理学院 8 minutes ago沙发
盘中T+0必备指标. 公式来自理想
西安花店
西安花店 23 minutes ago沙发
盘中T+0必备指标. 公式来自理想