炒股短线看什么指标好(分时抓涨停)

基金今日净值-明德基金会

炒股短线看什么指标好(分时抓涨停)2021年12月17日发(作者:薛贻矩)

LTA:=FIACE(7)+0; GB:=2*IF(FIACE(7) C1:=CLOSE; V1:=TIME; A1:=COUT(BARSCOUT(C)=1 AD TIME T:=IF(V1 (FLOOR(V)-11)*60+(FLOOR(V1100)-100*FLOOR(V))),ODRAW; 成交额:AMOUT,ODRAW; 大额线:=50*+00*GB,COLOR00FFFF; VV2:=SUM(AMOUT,T),ODRAW; 初正1:=IF(T=1 AD DYAIFO(4)>=DYAIFO(),VV2,0); 初负1:=IF(T=1 AD DYAIFO(4) 初正2:=COST(SUM(IF(T=1,初正1,0),T)),ODRAW; 初负2:=COST(SUM(IF(T=1,初负1,0),T)),ODRAW; 初正:=COST(SUM(IF(初正1>大额线 AD T=1,初正1,0),T)),ODRAW; 初负:=COST(SUM(IF(初负1>大额线 AD T=1,初负1,0),T)),ODRAW; T00:=IF(C1>REF(C1,1),,; T01:=IF(C1

T02:=T00+T01; TT1:=BARSLAST(CROSS(T02,0)); TT2:=BARSLAST(CROSS(0,T02)); TT:=IF(T02=,1,IF(T02=,-1,0)); 正V1:=IF(TT=1 OR (TT=0 AD TT1>TT2),成交额,0); 负V1:=IF(TT=-1 OR (TT=0 AD TT1 正总1:=初正1+SUM(正V1,T),ODRAW,COLOR0000FF; 负总1:=初负1+SUM(负V1,T),ODRAW,COLOR00FF00; 总:=(正总1+负总1)+初正2+初负2,ODRAW; 正V:=IF(正V1>大额线,正V1,0); 负V:=IF(负V1>大额线,负V1,0); 正总:初正+SUM(正V,T),ODRAW,COLOR0000FF; 负总:初负+SUM(负V,T),ODRAW,COLOR00FF00; 差%:(正总-负总)总*100,COLOR00FF00,ODRAW; TTA:=ITPART(2*T5); KP0:=T KPGD:=H=HHV(H,0) AD KP0; GDSJ:=BARSLAST(KPGD); {强弱界} MMA0:=EMA(CLOSE,0); 强弱界定:=EMA(CLOSE,900); DRAWBAD(MMA0,RGB(100,0,0),强弱界定,RGB(0,255,0));

DRAWICO(CROSS(MMA0,强弱界定),H,1); CC:=CLOSE,COLORWHITE,LIETHICK2; VAR7:=SMA(CC,,1); VAR8:=SMA(VAR7,,1); RCC:=DYAIFO(); S2:=SMA(C,,1); S6:=SMA(C,5,1); DK:=4*(S2-S6); KK:=1; {暗轨} {AA1:=PLOYLIE(CLOSE5,COST(20)); BB1:=PLOYLIE(CLOSE5,COST(80)); DRAWBAD(BB1,RGB(50,50,50),AA1,DRAWULL); {CYC} VAR1:=AMOUTVOL100; VAR2:=(*HIGH+LOW+OPE+2*CLOSE)7; VAR:=SUM(AMOUT,5)VAR1100; VAR4:=SUM(AMOUT,1)VAR1100; VAR5:=SUM(AMOUT,4)VAR1100; CYC5:=DMA(VAR2,VOLVAR); CYC1:=DMA(VAR2,VOLVAR4); CYC4:=DMA(VAR2,VOLVAR5);

恒生前海基金+待遇-哪些基金持仓美国医药公司

炒股短线看什么指标好(分时抓涨停)

私募基金 治理 方面-基金鸿阳到期怎么办

炒股短线看什么指标好(分时抓涨停)

南方场内货币基金-发誓不买基金股票

炒股短线看什么指标好(分时抓涨停)

基金净值最高能到多少-地方各项基金费

炒股短线看什么指标好(分时抓涨停)

奥本海默基金a股-公募基金跟私募基金怎么理解

炒股短线看什么指标好(分时抓涨停)

世界厉害的基金公司-兴银基金 兴业基金管理有限公司

炒股短线看什么指标好(分时抓涨停)

基金净值查询今日行情-银华稳进基金

炒股短线看什么指标好(分时抓涨停)

创业板基金排名-南方卓越优选个月基金

炒股短线看什么指标好(分时抓涨停)

发布时间:2021-12-17 13:24:07
本文来自网络,不代表本站立场,转载请注明出处: http://www.ruidaby.com/caijing/130405.html

作者: admin

保兴财经网,专业的财经自媒体平台!

发表评论

7条评论