通达信最佳卖出指标公式(通达信最好的分时指标)

河北省冀财基金公司-股市下行时买新基金

通达信最佳卖出指标公式(通达信最好的分时指标)2021年12月17日发(作者:左有权)

均线:IF(BETWEE(C(SUM(AMOUT,0)SUM(VOL*100,0)), 1.05,0.95)=0,MA(C,0),(SUM(AMOUT,0)SUM(VOL*100,0))),COLORYELLOW,LIETHICK1; 均线H:=(均线*1.007 ),COLORLICYA; 均线L:=(均线1.005 ),COLORWHITE; 均线横盘:=C<均线H AD C>均线L; 放量:=SUM(VOL,6)>REF(MA(VOL,0),1)*10; 横盘:=((HHV(CLOSE,BARSCOUT(CLOSE))-LLV(CLOSE,BARSCOUT(CLOSE)))CLOSE)<1;收:DYAIFO( ),COLORWHITE,LIETHICK2; 横涨:=横盘 AD 放量 AD (C>均线H); 横跌:=横盘 AD 放量 AD CROSS(均线L,C) ; 突破:=FILTER(横涨,100); 下破:=FILTER(横跌,50) ; DRAWTEXT(突破,C*1.01,'突破'),COLORWHITE;现价:C,COLORWHITE; AA:=MA((2*CLOSE+HIGH+LOW)4,5); 谷1:AA*,COLORMAGETA; BGTYU:=IF(DATE<=,1,0); GHYJKU:=BETWEE((DCLOSE*BGTYU)(SUM(AMOUT,BARSCOUT((DCLOSE*BGTYU)))SUM(VOL*100,BARSCOUT((DCLOSE*BGTYU)))),1.05,0.95); VBH:=IF(GHYJKU=0,MA((DCLOSE*BGTYU),BARSCOUT((DCLOSE*BGTYU))),(SUM(AMOUT,BARSCOUT((DCLOSE*BGTYU)))SUM(VOL*100,BARSCOUT((DCLOSE*BGTYU))))); DRAWTEXT(CROSS(EXPMA((DCLOSEVBH),120),1.0029),现价*0.98,'买进'),COLORWHITE; DRAWICO(CROSS(EXPMA((DCLOSEVBH),120),1.0029),现价*0.99,1);DRAWTEXT(CROSS(EXPMA((DCLOSEVBH),60),EXPMA((DCLOSEVBH),120)),现价,'主穿散')COLORWHITE; DRAWICO(CROSS(EXPMA((DCLOSEVBH),120),1.004),现价*0.98,55),COLORWHITE; MA0:=EMA(CLOSE,0); 强弱界定:=EMA(CLOSE,900); DRAWICO(CROSS(MA0,强弱界定),现价*0.98,4); VAR1:=(EMA(CLOSE,0)+EMA(CLOSE,72))2; VAR2:=(EMA(VOL,10)+EMA(VOL,2))2; VAR:=(VAR1+VAR2)2;

VAR4:=EMA(VAR,0); VAR5:=EMA(VAR,60); VAR6:=EVERY(VAR1>REF(VAR1,1),5) AD EVERY(VAR4>REF(VAR4,1),5); 趋势关注:=IF(CROSS(VAR1,EMA(VAR1,60)) AD VAR6,1,0);DRAWBAD(VAR1*0.96,RGB(150,0,0),EMA(VAR1,60)*0.96,RGB(0,110,0)); DRAWTEXT(趋势关注=1,C*0.97,'转折'),COLORWHITE;DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26); DEA:=EMA(DIFF,9),COLORFFFF00; MACD:=(DIFF-DEA)*2; A1:=BARSLAST(REF(CROSS(DIFF,DEA),1)); A2:=BARSLAST(REF(CROSS(DEA,DIFF),1)); 底背离:=REF(CLOSE,A1+1)>CLOSE AD DIFF> REF(DIFF,A1+1) AD CROSS(DIFF,DEA);DRAWTEXT(底背离,L*0.98,'↖底背'),COLORYELLOW; GDK:=(SMA(C,2,1)-SMA(C,6,1))*8;ZSR:DYAIFO( )*0.96; STICKLIE(GDK>0,ZSR,ZSR+GDK,0,0) ,COLORRED; STICKLIE(GDK<=0,ZSR,ZSR+GDK,0,0) ,COLORGREE; STICKLIE(GDK>0 ,ZSR+GDK*0.05,ZSR+GDK*0.15,0,0) ,COLORRED; STICKLIE(GDK>0 ,ZSR+GDK*0.2,ZSR+GDK*0.5,0,0) ,COLORRED; STICKLIE(GDK>0 ,ZSR+GDK*0.4,ZSR+GDK*0.55,0,0) ,COLORRED; STICKLIE(GDK>0 ,ZSR+GDK*0.6,ZSR+GDK*0.75,0,0) ,COLORRED; STICKLIE(GDK>0 ,ZSR+GDK*0.8,ZSR+GDK*0.95,0,0) ,COLORRED; STICKLIE(GDK>0 ,ZSR+GDK*0.86,ZSR+GDK*0.999,0,0) ,COLORRED; STICKLIE(GDK<=0 ,(ZSR+GDK*0.05),(ZSR+GDK*0.15),0,0) ,COLORGREE; STICKLIE(GDK<=0 ,(ZSR+GDK*0.2),(ZSR+GDK*0.5),0,0) ,COLORGREE; STICKLIE(GDK<=0 ,(ZSR+GDK*0.4),(ZSR+GDK*0.55),0,0),COLORGREE; STICKLIE(GDK<=0 ,(ZSR+GDK*0.6),(ZSR+GDK*0.75),0,0) ,COLORGREE; STICKLIE(GDK<=0 ,(ZSR+GDK*0.8),(ZSR+GDK*0.95),0,0) ,COLORGREE; STICKLIE(GDK<=0 ,(ZSR+GDK*0.86),(ZSR+GDK*0.999),0,0) ,COLORGREE;均价:DYAIFO(11),COLORGREE,DOTLIE;神奇:=HHV(MA(H,1),45),COLORGREE,LIETHICK4; 奇特:=LLV(MA(H,1),1),COLORWHITE; STICKLIE(神奇=奇特,DYAIFO( )*0.95,DYAIFO( )*0.98,2,1),COLORMAGETA;MA25:=EMA(CLOSE,25); 牛熊分水岭:=EMA(CLOSE,905); STICKLIE((MA25 > 牛熊分水岭),DYAIFO( )*0.925,DYAIFO( )*0.928,4,0),COLORRED; 均线2:=IF(BETWEE(C(SUM(AMOUT,0)SUM(VOL*100,0)), 1.05,0.95)=0,MA(C,0),(SUM(AMOUT,0)SUM(VOL*100,0))),COLORYELLOW; 均线H1:=(均线2*1.005 ),COLORFF6600; 均线L1:=(均线21.002 ),COLOR00FF00; 均线横盘1:=C<均线H1 AD C>均线L1; STICKLIE(均线横盘

1,DYAIFO( )*0.921,DYAIFO( )*0.92,,0),COLORYELLOW;

林园的基金-基金公司风控招聘

通达信最佳卖出指标公式(通达信最好的分时指标)

001915基金经理-分级基金指数B

通达信最佳卖出指标公式(通达信最好的分时指标)

基金-马云40亿基金

通达信最佳卖出指标公式(通达信最好的分时指标)

美元基金排行榜-怎样看基金大v

通达信最佳卖出指标公式(通达信最好的分时指标)

华夏基金 交易密码-国投基金总部

通达信最佳卖出指标公式(通达信最好的分时指标)

鹏华添利宝基金电话-国企投资基金的风险

通达信最佳卖出指标公式(通达信最好的分时指标)

余额宝基金数据-接触基金合约

通达信最佳卖出指标公式(通达信最好的分时指标)

太原私募基金公司招聘-年后涨的基金

通达信最佳卖出指标公式(通达信最好的分时指标)

发布时间:2021-12-17 14:01:39
本文来自网络,不代表本站立场,转载请注明出处: http://www.ruidaby.com/caijing/130481.html

作者: admin

保兴财经网,专业的财经自媒体平台!

发表评论

9条评论