股票持仓和空仓是什么意思(开空仓是什么意思)

深圳市腾讯基金产业-盈通基金

股票持仓和空仓是什么意思(开空仓是什么意思)2021年12月29日发(作者:邢让)

【通达信】卖出空仓(高抛低吸)-指标公式源码 EMA1:=EMA(C,1),COLORWHITE; EMA21:=EMA(C,21),COLORYELLOW; EMA4:=EMA(C,4),COLORFF00FF; EMA60:=MA(C,60),COLORFFCC66; VAR2:=(2*CLOSE+HIGH+LOW)4; VAR:=IF(YEAR>=2099 AD MOTH>2,0,1); VAR4:=LLV(LOW,5); VAR5:=HHV(HIGH,4); 散户:=EMA((VAR2-VAR4)(VAR5-VAR4)*100,4)*VAR; 庄家:=EMA(0.667*REF(散户,1)+0.*散户,2)*VAR; DRAWTEXT(CROSS(散户,庄家) AD 散户<0,L-0.05,'←低吸'),COLORLIRED; DRAWTEXT(CROSS(庄家,散户) AD 散户>70,H+0.05,'←高抛'),COLORGREE; DRAWICO(CROSS(散户,庄家) AD 散户<0,L-0.05,1); DRAWICO(CROSS(庄家,散户) AD 散户>70,H+0.05,2); VAR9:=CLOSE-REF(CLOSE,5); VARA:=EMA(EMA(VAR9,5),5)EMA(EMA(ABS(VAR9),5),5); VARC:=EMA(EMA(VAR9,20),20)EMA(EMA(ABS(VAR9),20),20); 卖出:=IF(VARA>0 AD CROSS(VARC,VARA),90,100); DRAWICO(卖出<0,H+0.05,2); 买线:=EMA(CLOSE,2); 卖线:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42); B1:IF(CROSS(买线,卖线),L-0.02,DRAWULL),CROSSDOT,LIETHICK,COLORMAGETA; S1:IF(CROSS(80,RSI)*0,H+0.02,DRAWULL),CROSSDOT,LIETHICK,COLORYELLOW; VC:=((CLOSE-MA(CLOSE,6))MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))MA(CLOSE,24)*100+(CLOSE-MA (CLOSE,2))MA(CLOSE,2)*100); S2:=IF(VC>20 AD FILTER(VC< REF(VC,1),5),H+0.02,DRAWULL),CIRCLEDOT,LIETHICK,COLORGREE; A0:=(L+H+C*2)4; A1:EMA(A0,14)COLORBLUE,LIETHICK2; A2:=EMA(A0,25)COLORLIBLUE,LIETHICK2; A1X:=(A1-REF(A1,1))REF(A1,1)*100,ODRAW; A2X:=(A2-REF(A2,1))REF(A2,1)*100,ODRAW;

看多:IF(A1X>=0 AD BARSLAST(CROSS(A1X,0))>0,REF((C+O)2,BARSLAST(CROSS(A1X,0))),DRAWULL),COLORMAGETA{,LIETHICK2}; 逃顶:IF(A1X<0 AD BARSLAST(CROSS(0,A1X))>0,REF((C+O)2,BARSLAST(CROSS(0,A1X))),DRAWULL),COLORCYA,{LIETHICK2}; 买入持股:IF(A1X>=0,A1,DRAWULL)COLORRED,LIETHICK; 卖出空仓:IF(A1X<0 AD A2X<0,A1,DRAWULL)COLORGREE,LIETHICK; STICKLIE(CROSS(A1X,0),H,L,0,0 ),COLOR99FF; STICKLIE(CROSS(A1X,0),C,O,,0 ),COLOR0000CC; STICKLIE(CROSS(A1X,0),C,O,1,0 ),COLOR00FF; STICKLIE(CROSS(0,A1X),L,H,0,0 ),COLOR66CC; 【通达信】卖出空仓(高抛低吸)-指标公式效果图

(文档来源:若水财经社区)

辛宇基金学历-基金全国统一入口

股票持仓和空仓是什么意思(开空仓是什么意思)

如何查原始基金-债券货币基金

股票持仓和空仓是什么意思(开空仓是什么意思)

华融基金-基金经理李权胜离职

股票持仓和空仓是什么意思(开空仓是什么意思)

001879持仓基金-011基金配售比例

股票持仓和空仓是什么意思(开空仓是什么意思)

基金00499-历史基金净值00091

股票持仓和空仓是什么意思(开空仓是什么意思)

股票换购基金-基金卡通图

股票持仓和空仓是什么意思(开空仓是什么意思)

银行能买基金吗-联邦基金利率 数据

股票持仓和空仓是什么意思(开空仓是什么意思)

国家首批配售基金-混合基金排第一

股票持仓和空仓是什么意思(开空仓是什么意思)

发布时间:2021-12-29 14:46:44
本文来自网络,不代表本站立场,转载请注明出处: http://www.ruidaby.com/caijing/164460.html

作者: admin

保兴财经网,专业的财经自媒体平台!

发表评论

12条评论